phpexcel work on lamp - php5.1.6

Topics: Developer Forum, Project Management Forum, User Forum
Feb 15, 2010 at 10:01 AM

HI,

i am using LAMP, php version 5.1.6.

now i want to use the excel 1.7.2 in the above version....

how can i use.....

Coordinator
Feb 15, 2010 at 12:11 PM
svsenthilmca wrote:

i am using LAMP, php version 5.1.6.

PHPExcel requires PHP 5.2.0 or above
See the requirements page on this site for the list of requirements