Composer only gives me 1.7.7

Topics: User Forum
Apr 1, 2013 at 11:42 PM
Edited Apr 1, 2013 at 11:42 PM
Hi. I tried installing PHPExcel via composer, and the latest version I could get was 1.7.7. Here's my composer.json
{
    "require": {
     
      "phpexcel/phpexcel": "1.7.*"
     
    }
}    
How can I get 1.7.8 via Composer? Thanks!
Jul 16, 2014 at 9:17 AM