Problem in autoloader with php5.3.8

Topics: Developer Forum, User Forum
Oct 5, 2011 at 9:10 AM
Edited Oct 5, 2011 at 9:13 AM
Hi ,I have fedora core 15 and it's php is 5.3.8 , all required extensions are enabled ,(PHPExcel version is 1.7.6)
but I got this error : Fatal error: Class 'PHPExcel_Shared_ZipStreamWrapper' not found
and when I use it   on another linux machine with php5.2.9 ,it works fine
Also I don't have any loader and don't use any framework
Would you please help me regarding this issue
Thanks