Error Warning Using 1.7.2

May 15, 2010 at 4:37 AM
hii.. when i upload PHPExcel 1.7.2 to my hosting i got an error... Warning: require_once(../class/PHPExcel.php) [function.require-once]: failed to open stream: No such file or directory in /home/sloki/user/h88385/sites/test.com/www/adm/doPrintExcel-rptsentmail.php on line 21 Fatal error: require_once() [function.require]: Failed opening required '../class/PHPExcel.php' (include_path='.:/usr/share/php:/usr/share/pear') in /home/sloki/user/h88385/sites/test.com/www/adm/doPrintExcel-rptsentmail.php on line 21 but if i run it on my localhost, it work fine.. what wrong with it? can somebody help me? Urgent needed..
May 15, 2010 at 5:16 AM
SOLVEDD CASE CLOSEEEDDDD thankss